posted by DGDragon 2018.09.27 00:43

https://www.eveonline.com/article/pfk27s/updates-to-minimum-os-requirements-for-mac-users

New Eden을 최신 상태로 유지하기 위한 지속적인 노력의 일환으로 EVE Online을 플레이하기 위한 최소 사양이 항상 검토 중입니다.


이렇게 하면 EVE 클라이언트에 대한 모든 변경 사항이 예상대로 수행되며 릴리스가 하드웨어 성능에 미치는 영향을 확실하게 파악할 수 있습니다.


우리는 Mac 사용자를 위한 최소 시스템 요구 사항을 업데이트할 것입니다. 이것은 우리의 최소 시스템 요구 사항이 다음을 반영하여 변경됨을 의미합니다.


* 10.14, 10.13 및 10.12의 정식 지원.

* 10.11은 작동하지만 지원되지 않습니다.

* 10.10 이하에서는 작동을 멈 춥니 다.


이 변경은 2018/09/25 중단 시간부터 적용됩니다.


토론하고 싶다면 이 포럼 스레드에서 할 수 있습니다.

https://forums.eveonline.com/t/updates-to-minimum-os-requirements-for-mac-users/108730


티스토리 툴바